En attente de php 5.3.1 pour Joomla! 3.

Ou pas...